Rraro rraro rraro

Avatar de Usuario
Zerover
Mensajes: 134
Registrado: 12 Abr 2011 08:24
Agradecido : 9 veces
Agradecimiento recibido: 24 veces

Rraro rraro rraro

Mensajepor Zerover » 03 Mar 2018 13:32

¿A alguien le pasa esto al abrir Retrowiki? ¿Sabéis por qué pasa? ¿Hay alguna solución?

retrowiki1.png
retrowiki1.png (98.56 KiB) Visto 467 veces


retrowiki2.png
retrowiki2.png (116.31 KiB) Visto 467 veces


Sólo me pasa con Chrome.

Avatar de Usuario
Chema
Mensajes: 2188
Registrado: 21 Jun 2012 20:13
Ubicación: Gijón
Agradecido : 1666 veces
Agradecimiento recibido: 554 veces
Contactar:

Re: Rraro rraro rraro

Mensajepor Chema » 03 Mar 2018 14:13

Pues yo uso Chrome bajo Win10 y no tengo ningún problema... Ni con Edge ni iExplorer tampoco... ¿Borraste cookies y esas cosas a ver?

Avatar de Usuario
ron
Mensajes: 18289
Registrado: 28 Oct 2010 14:20
Ubicación: retrocrypta
Agradecido : 1504 veces
Agradecimiento recibido: 1255 veces

Re: Rraro rraro rraro

Mensajepor ron » 03 Mar 2018 14:15

Nunca me había pasado cosa semejante, con ningún navegador ni con ningún OS. Igual cargó mal los paquetes...
¿ te ha vuelto a pasar ?
¿Alguna extensión de chrome pijotera ?

¿ Has probado chrome en modo fallo. ?

Avatar de Usuario
Zerover
Mensajes: 134
Registrado: 12 Abr 2011 08:24
Agradecido : 9 veces
Agradecimiento recibido: 24 veces

Re: Rraro rraro rraro

Mensajepor Zerover » 03 Mar 2018 15:42

Es Chrome 64.0.3282.186 (Build oficial) (64bits) sobre macOS Sierra 10.12.6 y no tiene ninguna extensión instalada. Voy a reiniciar, que hace mucho que no reinicio el macOS.

Avatar de Usuario
Zerover
Mensajes: 134
Registrado: 12 Abr 2011 08:24
Agradecido : 9 veces
Agradecimiento recibido: 24 veces

Re: Rraro rraro rraro

Mensajepor Zerover » 03 Mar 2018 15:50

Sigue igual.

Avatar de Usuario
kikems
Mensajes: 3153
Registrado: 30 May 2013 19:23
Agradecido : 862 veces
Agradecimiento recibido: 1211 veces

Re: Rraro rraro rraro

Mensajepor kikems » 03 Mar 2018 16:06

Yo estoy usando Chrome sobe 10.11 sin problemas.

Avatar de Usuario
Jinks
Mensajes: 1521
Registrado: 09 Oct 2013 16:47
Agradecido : 110 veces
Agradecimiento recibido: 150 veces
Contactar:

Re: Rraro rraro rraro

Mensajepor Jinks » 03 Mar 2018 16:07

Yo todo bien. ¿Y solo te pasa con RetroWiki?

Avatar de Usuario
Zerover
Mensajes: 134
Registrado: 12 Abr 2011 08:24
Agradecido : 9 veces
Agradecimiento recibido: 24 veces

Re: Rraro rraro rraro

Mensajepor Zerover » 03 Mar 2018 18:12

Bueno, he borrado las cookies del sitio y todas la cookies y todo el contenido de navegación y vuelve a ser normal.


Volver a “Info & Ayuda”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado