El Mario Bros de un tirón...

Avatar de Usuario
amakuja
Mensajes: 259
Registrado: 01 Nov 2010 14:42

El Mario Bros de un tirón...

Mensajepor amakuja » 02 Nov 2010 13:51

Inauguramos la sección de consolas con un video. El Mario Bros pasado en 5 minutos, Tal vez alguien que no ha llegado a pasarselo quiera ver el final...http://youtu.be/8qp03YY1gaI

Avatar de Usuario
ron
Mensajes: 19109
Registrado: 28 Oct 2010 14:20
Ubicación: retrocrypta
Agradecido : 2135 veces
Agradecimiento recibido: 1912 veces

Re: El Mario Bros de un tirón...

Mensajepor ron » 02 Nov 2010 14:12

Recuerda , abusa de los ENTER para que no te queden las líneas pegadas. Muchas gracias

Saludos

Avatar de Usuario
amakuja
Mensajes: 259
Registrado: 01 Nov 2010 14:42

Re: El Mario Bros de un tirón...

Mensajepor amakuja » 02 Nov 2010 14:15

El caso es que estoy dejando incluso 3 líneas en blanco y me lo sigue pegando todo...

jepalza

Re: El Mario Bros de un tirón...

Mensajepor jepalza » 02 Nov 2010 14:53

¿Ves RON? No solo me pasa a mi, lo de los ENTER.... Hay que mirar eso. El fallo, Amakuja, es que este sistema "Wiki" se lleva mal con los IE, y es necesario emplear el Firefox, por ejemplo. A mi me ocurre igual, que ponga los enter que ponga, se junta todo. (esto debería ir en OT, pero ya que se ha iniado aqui, aqui se queda)

Avatar de Usuario
amakuja
Mensajes: 259
Registrado: 01 Nov 2010 14:42

Re: El Mario Bros de un tirón...

Mensajepor amakuja » 02 Nov 2010 15:08

La verdad que ayer, cuando empecé a postear, me estaba quedando pilladísmo, organizaba todo bien en párrafos separados y al enviar la respuesta me lo juntaba todo.

No sé a vosotros, pero a mi leer todo junto me produce un poco de ahogo...

Luego me dijo Ron lo de los enters, pero nada de nada. Ahora escribo con el chrome, a ver si con éste va la cosa mejor.


Volver a “Consolas Clásicas”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado