Se encontraron 959 coincidencias

por BlackHole
19 Ene 2019 18:55
Foro: Software Dragon
Tema: AGD - Pack número 9
Respuestas: 36
Vistas: 395

Re: AGD - Pack número 9

pser1: El vídeo de Gustavo del Foggy tiene la imágen en formato RGB 8bpp con compresión RLE. El reproductor MPC-BE lo reproduce sin problemas.
De hecho, para mí, el MPC-BE es el mejor reproductor de vídeo que existe para el mundo Windows. https://sourceforge.net/projects/mpcbe/
por BlackHole
09 Ene 2019 10:48
Foro: Lenguajes de Programación y herramientas Dev
Tema: Desencantado con el Software
Respuestas: 71
Vistas: 4495

Re: Desencantado con el Software

Ron: A grandes rasgos entiendo el concepto, aunque no sé por qué dices que la arquitectura X64 está ahogada. Si no fuese así, los fabricantes de procesadores no sacarían continuamente micros con más cores. AMD acaba de sacar sus EPYC 2 con 64 cores de 7 nanómetros, con interconexión a otros procesad...
por BlackHole
08 Ene 2019 17:06
Foro: Lenguajes de Programación y herramientas Dev
Tema: Desencantado con el Software
Respuestas: 71
Vistas: 4495

Re: Desencantado con el Software

ron escribió:Eso es exactamente lo que le pasa al X86_64, que ha llegado a sus límites de potencia en Scale-up y no tiene un pijo de control.
No entiendo bien qué quieres decir con eso.
por BlackHole
30 Dic 2018 16:26
Foro: Software C64
Tema: Digiloi, el nuevo juego en ASCII para C64
Respuestas: 5
Vistas: 313

Re: Digiloi, el nuevo juego en ASCII para C64

Todo está en modo texto 40x25, lo creas o no. Sin sprites.
por BlackHole
30 Dic 2018 15:05
Foro: Software C64
Tema: Digiloi, el nuevo juego en ASCII para C64
Respuestas: 5
Vistas: 313

Digiloi, el nuevo juego en ASCII para C64

¿Alguna vez creísteis que un juego en ASCII (bueno, en PETSCII) para cualquier ordenador, pudiese ser adictivamente jugable? Pues esa es la sensación que ofrece este título que ha aparecido hace tres días y ha pillado a todos por sorpresa. https://csdb.dk/gfx/releases/173000/173193.gif Descarga: htt...
por BlackHole
28 Dic 2018 10:17
Foro: retrocrypta, directos de cacharreo
Tema: Ampliando un 520ST+ a la "hard way"... con GFlorez.
Respuestas: 21
Vistas: 446

Re: Ampliando un 520ST+ a la "hard way"... con GFlorez.

¿Tanto jaleo para solo acabar con 1 Mega? No sé, es que yo solo conozco el Amiga 500 original, pinchabas 512 KB adicionales en la trampilla interna más 4 MB externos y acababas con 5 MB en segundos. Es que tantas horas soldando y recableando, me parecen surrealistas. Creí que le estaríais metiendo 4...
por BlackHole
23 Dic 2018 16:45
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 57
Vistas: 1350

Re: Problema con SSD al habilitar el modo AHCI

No es esa pestaña. Esa indica cómo está funcionando actualmente la memoria por la configuración que tengas en la BIOS. La información del fabricante almacenada dentro del módulo aparece en la pestaña SPD ( Serial Presence Detect ) De todas formas, lo importante es que pases chequeos de Memtest . Par...
por BlackHole
23 Dic 2018 03:00
Foro: Amiga Wave. Programa en directo
Tema: Sorteo navideño de AmigaWave/RetroWiki 2018
Respuestas: 21
Vistas: 742

Re: Sorteo navideño de AmigaWave/RetroWiki 2018

En mi casa no se celebran las navidades, no tengo ni un motivo decorativo.
Por no celebrarse, no se celebran ni los cumpleaños.
Me temo que me quedo sin Mistica. -banghead
por BlackHole
18 Dic 2018 00:31
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 57
Vistas: 1350

Re: Problema con SSD al habilitar el modo AHCI

El manual de la placa base dice que el chipset sí aguanta una configuración de 4x4 GB... pero no da muchos más detalles. En equipos tan tan antiguos pueden darse incompatibilidades si los DIMM tienen densidades diferentes. Es decir, si hay un módulo con 4 chips por cara y otro con 8 chips por cara, ...
por BlackHole
17 Dic 2018 22:26
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 57
Vistas: 1350

Re: Problema con SSD al habilitar el modo AHCI

Ah, vale. No había visto la imagen. Pero esa captura solamente pone que todo está en automático y que el doble canal está desactivado (unganged). Como ni siquera se te enciende el equipo con los cuatro módulos puestos, me preguntaba si eran diferentes los cuatro, o al menos eran iguales dos a dos en...
por BlackHole
17 Dic 2018 21:21
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 57
Vistas: 1350

Re: Problema con SSD al habilitar el modo AHCI

¿Tienes todo en automático en la BIOS? ¿Coinciden las velocidades y resto de parámetros (latencia CAS, retardos RAS-to-CAS y otros temporizadores) de los 4 módulos? ¿O son diferentes dos a dos?
por BlackHole
15 Dic 2018 14:36
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 57
Vistas: 1350

Re: Problema con SSD al habilitar el modo AHCI

Los resultados que devuelve Google sobre el error STOP 0x0000003B son casi siempre relacionados con controladores de vídeo. Haz lo que te he comentado arriba: descarga DDU, desinstala los drivers, desconecta el cable de red, pasa DDU y reinstala los drivers más nuevos que sean compatibles con tu mod...
por BlackHole
15 Dic 2018 13:06
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 57
Vistas: 1350

Re: Problema con SSD al habilitar el modo AHCI

Cambiar de IDE a AHCI no necesita reformatear. Basta con cambiar una entrada del registro y meter los nuevos drivers del chipset. Cambiar de disco mecánico a SSD tampoco si se ha clonado con Clonezilla desde Linux. Lo digo porque yo he pasado ambos cambios. P.D: Por cierto, tanto Perro como yo segui...
por BlackHole
15 Dic 2018 12:33
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 57
Vistas: 1350

Re: Problema con SSD al habilitar el modo AHCI

elfoscuro: En mi caso instalar podría ser media hora, pero meter todos los programas que uso configurados como quiero, un par de semanas. Creo que el recurso del formateo es para gente que descuida sus equipos, instala juegos y otros programas que dejan basura que estropea Windows. Yo no he necesit...
por BlackHole
15 Dic 2018 03:01
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 57
Vistas: 1350

Re: Problema con SSD al habilitar el modo AHCI

Disculpa... estoy a punto de meterme en la cama, pero contesto esto rápido. En el panel de control de configuración avanzada del sistema, pestaña "Inicio y recuperación", desmarca la opción "Reiniciar automáticamente" Así te puedes tomar todo el tiempo del mundo para examinar la ...

Ir a búsqueda avanzada