Se encontraron 1070 coincidencias

por Perro
09 Dic 2018 17:20
Foro: Off Topic
Tema: Biblioteca Retroinformática
Respuestas: 6
Vistas: 108

Re: Biblioteca Retroinformática

Gracias por el aviso
por Perro
08 Dic 2018 23:49
Foro: Off Topic
Tema: Biblioteca Retroinformática
Respuestas: 6
Vistas: 108

Re: Biblioteca Retroinformática

Yo los he leído y merecen la pena. Yo tengo intención de pillarme este: https://www.amazon.es/Sinclair-Zx-Spectrum-Recorrido-Visual/dp/841738930X/ref=mp_s_a_1_3?__mk_es_ES=ÅMÅZÕÑ&qid=1544309311&sr=8-3&pi=AC_SX236_SY340_QL65&keywords=spectrum&dpPl=1&dpID=61RXIKpZKUL&ref=pl...
por Perro
05 Dic 2018 12:02
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 27
Vistas: 319

Re: Problema con SSD al habilitar el modo AHCI

Yo lo he puesto en un hd que está vacío. Así que, no creo que me de problemas de ralentizaciones.
por Perro
04 Dic 2018 21:11
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 27
Vistas: 319

Re: Problema con SSD al habilitar el modo AHCI

Lo miraré.
Tengo Windows 7.
Tengo 3 hd:
C - Ssd 250gb - sistema y aplicaciones
D - barracuda 500 gb - documentos
E - barracuda 500gb - vacío

Lo pondré en E
por Perro
04 Dic 2018 14:44
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 27
Vistas: 319

Re: Problema con SSD al habilitar el modo AHCI

Prefiero que dure.

Como cambio el fichero de paginación?
por Perro
04 Dic 2018 14:11
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 27
Vistas: 319

Re: Problema con SSD al habilitar el modo AHCI

No sé si al final pusiste 8 GB de RAM al equipo, pero para minimizar el uso del SSD, desactiva la hibernación (POWERCFG -H OFF) y pon el fichero de memoria virtual en un disco mecánico. A los SSD no hace falta defragmentarlos periódicamente, porque el acceso a sectores dispersos se realiza a la mis...
por Perro
04 Dic 2018 09:27
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 27
Vistas: 319

Re: Problema con SSD al habilitar el modo AHCI

Gracias por el enlace.

Ahora mismo, no puedo permitirme el lujo de instalar todo otra vez. Tal vez en Navidad, que tengo más tiempo libre.
por Perro
04 Dic 2018 02:36
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 27
Vistas: 319

Re: Problema con SSD al habilitar el modo AHCI

Editado mensaje anterior
por Perro
04 Dic 2018 02:31
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 27
Vistas: 319

Re: Problema con SSD al habilitar el modo AHCI

La aplicación que me has pasado, se pone a buscar nuevos controladores. Y me instala los siguientes: AMD mini-ide SATA AMD Filtro AMD USB Y ahora, por fin, ya no se para en "iniciando windows". Tarda un par de segundos menos que con IDE. Pues eso... 18" en arrancar windows. ¿Hay algo ...
por Perro
04 Dic 2018 02:02
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 27
Vistas: 319

Re: Problema con SSD al habilitar el modo AHCI

He estado viendo ambos modos: En Modo ide, en cuanto aparece "Iniciando Windows", tarda como 3 segundos en quitarse y se inicia normal, en 21 segundos. En Modod AHCI, aparece "inciando Windows" y se tira como 40" parpadeando y sin hacer nada, luego se inicia normal, todo ell...
por Perro
04 Dic 2018 01:42
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 27
Vistas: 319

Re: Problema con SSD al habilitar el modo AHCI

Sí, lo he buscado en google y lo he hecho. Funciona. Ya no se reinicia. Pero tarda mucho más en iniciar Windows.
Más que cuando tenía puesto IDE.
Que cosa más rara.
por Perro
04 Dic 2018 01:05
Foro: Off Topic
Tema: Problema con SSD al habilitar el modo AHCI
Respuestas: 27
Vistas: 319

Problema con SSD al habilitar el modo AHCI

Buenas. Me he pillado un Crucial MX500 de 250gb. Cloné el anterior disco duro con el windows 7 64 y va de maravilla, pero no veo esa velocidad de la que todo el mundo habla. Así que, me he metido a googlear y he visto que necesito habilitar el modo AHCI. Pues bien, entro en la bios y está selecciona...
por Perro
01 Dic 2018 13:59
Foro: PC & Compatibles X86
Tema: Pasen y vean al monstruo... Amstrad PC-20
Respuestas: 46
Vistas: 962

Re: Pasen y vean al monstruo... Amstrad PC-20

74LS... hay varios en la placa, pero 157 ninguno.
por Perro
01 Dic 2018 13:00
Foro: PC & Compatibles X86
Tema: Pasen y vean al monstruo... Amstrad PC-20
Respuestas: 46
Vistas: 962

Re: Pasen y vean al monstruo... Amstrad PC-20

Ya está todo en zócalo y cambiado y sigue igual, así que el problema no radica en las memorias.

No sé me ocurre que más hacer.
por Perro
01 Dic 2018 12:51
Foro: PC & Compatibles X86
Tema: Tarde de cacharreo con un Olivetti M290S
Respuestas: 11
Vistas: 226

Re: Tarde de cacharreo con un Olivetti M290S

Yo lo he he hecho con unos cuantos pc's y no he tenido problema alguno.
Solo con un 486 clónico, al que tuve que poner un portapilas de 3 pilas.
por Perro
01 Dic 2018 11:23
Foro: PC & Compatibles X86
Tema: Tarde de cacharreo con un Olivetti M290S
Respuestas: 11
Vistas: 226

Re: Tarde de cacharreo con un Olivetti M290S

A ver si me explico.... Para lo del diodo, tienes que coger o comprar un diodo de señal tipo 1N4148 y ponerlo en serie con la pila, en el diodo el lado negativo esta marcado con una rallita y el que no tiene ralla, es el lado positivo, bien pues tienes que poner la rallita del diodo en el lado negat...

Ir a búsqueda avanzada